Upload

Loading...

WordPress Advanced XML Reader v0.3.4 Plugin XXE PoC

1,883

Loading...

Loading...

Loading...

Rating is available when the video has been rented.
This feature is not available right now. Please try again later.
Published on Apr 30, 2013

XML eXternal Entity (XXE) processing vulnerability PoC in WordPress plugin "Advanced XML Reader".




xml, xxe, php, wordpress, plugin, web security, vulnerability, poc

Loading...

Advertisement
to add this to Watch Later

Add to